搜索
查看: 212|回复: 2

[讨论] QPTS2.7.464安装问题

[复制链接]

签到天数: 13 天

[LV.3]偶尔看看II

发表于 2017-12-7 12:40:39 | 显示全部楼层 |阅读模式
2个客户分别发给我QPTS2.7.464安装包。
1号--使用QFIL文件。但是一号文件包只能用来下载,LOGO   QXDM会提示版本太低。

2号-不可以使用QFIL 提示等几分钟,闪退。但是可以使用QXDM。

这个是什么引起的。

签到天数: 339 天

[LV.8]以坛为家I

发表于 2017-12-7 15:26:53 | 显示全部楼层
装470以上的版本

签到天数: 13 天

[LV.3]偶尔看看II

 楼主| 发表于 2017-12-21 10:55:21 | 显示全部楼层
17173 发表于 2017-12-7 15:26
装470以上的版本

装了最新的472的也不行。
高级模式
B Color Image Link Quote Code Smilies

本版积分规则

手机APP| 小黑屋|Archiver|52RD我爱研发网 ( 沪ICP备11014270号-1

GMT+8, 2018-2-25 11:38 , Processed in 1.158956 second(s), 30 queries , Gzip On.

Powered by Discuz! X3

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表